記事情報

使いたいPHPバージョンに合わせて Laravel Homestead を選ぼう

使いたいPHPバージョンに合わせて Laravel Homestead を選ぼう

Laravel Homestead の第3の使い方で紹介した方法を使うと、Homestead のバージョンによってインストールされるPHPのバージョンも切り替えることができます。homesteadUbuntuPHPMySQL2.2.214.04.3 LTSPHP 5.6.13-1mysql Ver 14.14 Distrib 5.6.193.1.016.0...

更新日: 2017-01-08
記事の見出し
  • 使いたいPHPバージョンに合わせて Laravel Homestead を選ぼう
  • PHP 5.6
  • PHP7.0
  • PHP7.1
テックブログ情報
使いたいPHPバージョンに合わせて Laravel Homestead を選ぼう
ブログ株式会社インフィニットループ技術ブログ
ブログ概要このブログは、札幌市の「株式会社インフィニットループ」が運営する技術ブログです。
QiitaQiita::infiniteloop
会社名株式会社インフィニットループ
会社概要